スケジュールジョブが起動しない/Scheduled job does not start

Incident Report for HULFT Square

Resolved

2025年4月3日9時51分(日本時間)よりスケジュールジョブが正常に起動しない事象ですが、
13時9分に復旧したことを確認いたしました。

===================================

The event that the scheduled job did not start normally from 9:51 a.m. on April 3, 2025 (Japan Standard Time),
We have confirmed that the problem was resolved at 13:09.
Posted Apr 03, 2025 - 13:26 JST

Investigating

2025年4月3日9時51分(日本時間)よりスケジュールジョブが正常に起動しない事象が発生しており継続中です。
現在原因調査中でございます。

引き続き調査を行い、定期的に状況報告させていただきます。

====================================
Since April 3, 2025, 9:51 a.m. (Japan Standard Time), scheduled jobs have not started properly, and the problem is ongoing.
We are currently investigating the cause.

We will continue to investigate and report the status periodically.
Posted Apr 03, 2025 - 13:01 JST
This incident affected: JOBS (Schedule Jobs).